Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 17.05.2018, 21:52 #1
Новичок
 
Регистрация: 27.12.2010
Адрес: Белгород
Сообщений: 800
Александр Федотов Александр Федотов вне форума
Новичок
 
Регистрация: 27.12.2010
Адрес: Белгород
Сообщений: 800
По умолчанию

при включении задней передачи напостоянку запищал зуммер парктроника
__________________
Даже прекраснейшая из обезьян безобразна
Александр Федотов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 21.06.2018, 08:07 #2
Аватар для guerra
Новичок
 
Регистрация: 09.05.2010
Сообщений: 749
guerra guerra вне форума
Новичок
Аватар для guerra
 
Регистрация: 09.05.2010
Сообщений: 749
По умолчанию

А лампы заднего хода горят? Может датчик задней передачи заклинил в одном положении
guerra вне форума   Ответить с цитированиемОтветить с цитированием
Старый 02.07.2018, 04:18 #3
Новичок
 
Регистрация: 30.01.2011
Сообщений: 801
Отправить сообщение для Антон Юревич с помощью ICQ
Антон Юревич Антон Юревич вне форума
Новичок
 
Регистрация: 30.01.2011
Сообщений: 801
Отправить сообщение для Антон Юревич с помощью ICQ
По умолчанию

не смотрел. Спасибо, проверю.
__________________
Такое настроение пропадает! Можно я пну вашу собачку?
Антон Юревич вне форума   Ответить с цитированиемОтветить с цитированием
Старый 15.09.2018, 08:13 #4
Аватар для Артём Кучеров
Новичок
 
Регистрация: 23.01.2011
Сообщений: 828
Отправить сообщение для Артём Кучеров с помощью ICQ
Артём Кучеров Артём Кучеров вне форума
Новичок
Аватар для Артём Кучеров
 
Регистрация: 23.01.2011
Сообщений: 828
Отправить сообщение для Артём Кучеров с помощью ICQ
По умолчанию

бывает такое, заглуши и заново запусти авто
__________________
Преданность негодяев так же ненадежна, как они сами
Артём Кучеров вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.11.2018, 00:35 #5
Аватар для LiXuS
Новичок
 
Регистрация: 15.12.2010
Сообщений: 811
LiXuS LiXuS вне форума
Новичок
Аватар для LiXuS
 
Регистрация: 15.12.2010
Сообщений: 811
По умолчанию

ошибки по партронику нет? Может датчик какой то не работает.
LiXuS вне форума   Ответить с цитированиемОтветить с цитированием
Старый 06.01.2019, 13:53 #6
Новичок
 
Регистрация: 08.07.2010
Сообщений: 794
BOOger BOOger вне форума
Новичок
 
Регистрация: 08.07.2010
Сообщений: 794
По умолчанию

лампочку заднехо хода поменял. Всё хорошо. Спасибо.
BOOger вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Привет, парни. Иногда при включении первой или задней передачи она не втыкается Алексей Клюбин Трансмиссия 4 09.03.2019 04:40
Меган 2 ф2, седан. При включении задней передачи не горят фонари заднего хода, rstas Трансмиссия 8 12.02.2019 23:41
Выручайте, при включении передачи акпп, машина глохнет, если включить нетралку и Георгий Шумилов Трансмиссия 3 27.12.2018 14:32
Всем суток !проблема такова :периодически при включении 3й и выше передачи gemaglabin Трансмиссия 11 26.11.2018 20:33
При включении 2 4 и задней передачи появился стук что это может быть Андрей Ефимов Трансмиссия 1 11.08.2018 05:45


Текущее время: 20:59. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019