Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 30.03.2017, 21:24 #1
Новичок
 
Регистрация: 13.01.2011
Адрес: Сурск
Сообщений: 742
Юрий Ульяшов Юрий Ульяшов вне форума
Новичок
 
Регистрация: 13.01.2011
Адрес: Сурск
Сообщений: 742
По умолчанию

Привет! Такая проблема нарисовалась((( напряжение в сети прыгает немного когда едешь, когда сбрасываешь обороты прыжок до 10вольт, и приборка моргает когда сбрасываешь . Реле год назад меня на валео, коллекторные кольца тоже, вчера щетки перепоял, так как пару дней назад начала моргать панель, а при замене подшипников пару месяцев назад видел что скоро пора.может аккум плохой ? Или зарядить надо ? Недавно оставил машину на габаритах на 6-8 часов, потом прикуривал.когда заглушена показывает 10.6 вольт
Юрий Ульяшов вне форума   Ответить с цитированиемОтветить с цитированием

Старый 13.04.2017, 08:06 #2
Новичок
 
Регистрация: 15.07.2010
Сообщений: 789
Отправить сообщение для Таня Пашко с помощью ICQ
Таня Пашко Таня Пашко вне форума
Новичок
 
Регистрация: 15.07.2010
Сообщений: 789
Отправить сообщение для Таня Пашко с помощью ICQ
По умолчанию

Если гена исправлен, то даже сняв акум машина будет работать нормально.
Причин много по этому поводу - неисправность щеток, плохой контакт проводов, разрушение диода
Таня Пашко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.06.2017, 14:09 #3
Аватар для Олексійко Пазюра
Новичок
 
Регистрация: 16.04.2010
Сообщений: 874
Олексійко Пазюра Олексійко Пазюра вне форума
Новичок
Аватар для Олексійко Пазюра
 
Регистрация: 16.04.2010
Сообщений: 874
По умолчанию

только вот для генератора это не есть гуд работать со снятой батареей.
Олексійко Пазюра вне форума   Ответить с цитированиемОтветить с цитированием
Старый 07.06.2017, 21:49 #4
Новичок
 
Регистрация: 20.06.2010
Сообщений: 829
Отправить сообщение для Артём Мащалгин с помощью ICQ
Артём Мащалгин Артём Мащалгин вне форума
Новичок
 
Регистрация: 20.06.2010
Сообщений: 829
Отправить сообщение для Артём Мащалгин с помощью ICQ
По умолчанию

не гуд согласен, но суть то в том что при исправном гене машина работает нормально и без АКБ
Артём Мащалгин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 12.02.2018, 09:04 #5
Новичок
 
Регистрация: 25.06.2010
Сообщений: 780
Танюффа Юшкова Танюффа Юшкова вне форума
Новичок
 
Регистрация: 25.06.2010
Сообщений: 780
По умолчанию

10, 6 это труп.
Танюффа Юшкова вне форума   Ответить с цитированиемОтветить с цитированием
Старый 04.06.2018, 03:59 #6
Аватар для MarX
Новичок
 
Регистрация: 26.06.2010
Адрес: Подольск
Сообщений: 823
MarX MarX вне форума
Новичок
Аватар для MarX
 
Регистрация: 26.06.2010
Адрес: Подольск
Сообщений: 823
По умолчанию

12.6 норм.10.6 батарее пизнец
__________________
Не будите во мне зверя - он и так не высыпается
MarX вне форума   Ответить с цитированиемОтветить с цитированием
Старый 19.10.2018, 21:12 #7
Новичок
 
Регистрация: 15.07.2010
Сообщений: 789
Отправить сообщение для Таня Пашко с помощью ICQ
Таня Пашко Таня Пашко вне форума
Новичок
 
Регистрация: 15.07.2010
Сообщений: 789
Отправить сообщение для Таня Пашко с помощью ICQ
По умолчанию

Меняй аккум и смотри "силовые" массы
Таня Пашко вне форума   Ответить с цитированиемОтветить с цитированием
Старый 18.01.2019, 03:00 #8
Аватар для bossik32
Новичок
 
Регистрация: 22.01.2011
Сообщений: 873
Отправить сообщение для bossik32 с помощью ICQ
bossik32 bossik32 вне форума
Новичок
Аватар для bossik32
 
Регистрация: 22.01.2011
Сообщений: 873
Отправить сообщение для bossik32 с помощью ICQ
По умолчанию

На предд машине акб сам садил напряжение глушишь и напряжение падает медленно до 11в после -20уже не заволилась
bossik32 вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ребят выручайте, вот такая проблема нарисовалась когда включают передачу, она Тутта Трансмиссия 10 27.03.2019 17:49
Когда запускаю машину напряжение в сети автомобиля 15-15, 3 v. Затем снижается, hard_gm Двигатель и его системы 17 22.03.2019 01:19
Ребят проблема нарисовалась, заменил колодки все и тепереча при езде когда Дмитрий Усанов Ходовая часть 5 04.01.2019 12:07
суток всем! Такой вопрос! каким должно быть напряжение бортовой сети у мегана HostingSponsor Электрооборудование 2 10.11.2018 23:01
уважаемые мегановоды! Такой вопрос! каким должно быть напряжение бортовой сети Александр Сторожук Топливо и эксплуатационные жидкости 1 20.06.2017 12:35



Текущее время: 00:52. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019