Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 28.05.2018, 10:51 #1
Аватар для Анна Куварзина
Новичок
 
Регистрация: 15.09.2010
Сообщений: 766
Отправить сообщение для Анна Куварзина с помощью ICQ
Анна Куварзина Анна Куварзина вне форума
Новичок
Аватар для Анна Куварзина
 
Регистрация: 15.09.2010
Сообщений: 766
Отправить сообщение для Анна Куварзина с помощью ICQ
По умолчанию

Доброго времени суток! Чинили мотор печки. Чтобы долезть пришлось снимать педали. После постановки при нажатитии тормоза не говорит сзади красный. Причём, всё время горит левый красный и красный посередине, даже когда выключаешь габариты. Где искать проблему? И проблема именно в том, что снимали педали или в чём-то ещё может быть?
Анна Куварзина вне форума   Ответить с цитированиемОтветить с цитированием

Старый 13.08.2018, 12:48 #2
Аватар для Дмитрий Усанов
Новичок
 
Регистрация: 14.01.2011
Сообщений: 818
Отправить сообщение для Дмитрий Усанов с помощью ICQ
Дмитрий Усанов Дмитрий Усанов вне форума
Новичок
Аватар для Дмитрий Усанов
 
Регистрация: 14.01.2011
Сообщений: 818
Отправить сообщение для Дмитрий Усанов с помощью ICQ
По умолчанию

Проблема в датчике педали тормоза (лягушке) снимите его, вятяните шток и поставьте обратно, педалью утопив шток до нужного уровня.
Дмитрий Усанов вне форума   Ответить с цитированиемОтветить с цитированием
Старый 13.08.2018, 18:52 #3
Аватар для Alex17
Новичок
 
Регистрация: 05.08.2010
Сообщений: 787
Отправить сообщение для Alex17 с помощью ICQ
Alex17 Alex17 вне форума
Новичок
Аватар для Alex17
 
Регистрация: 05.08.2010
Сообщений: 787
Отправить сообщение для Alex17 с помощью ICQ
По умолчанию

Настроить бегунок нулевого полржения педали тормоза
Alex17 вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Вроде починил . пришлось насос пять раз снимать )) контакты почистил, на Джаник Мутаев Топливо и эксплуатационные жидкости 18 27.03.2019 14:20
Привет одноклубники, нужен совет. Вчера ставил музыку, для чего пришлось снимать Руслан Корчагин Электрооборудование 8 26.03.2019 12:47
ненавижу гребаный меган. Чтобы снять генератор пришлось всю морду Андрей Вечеринский Электрооборудование 25 15.03.2019 00:40
Ребят подскажите после постановки на сигналку не гаснет подцветка бортового Алмаз Бакиров Электрооборудование 1 10.02.2019 12:00
поставил сигнализацию после постановки на охрану сигнализации все гаснет фонари Артём Мащалгин Электрооборудование 3 19.05.2018 14:08



Текущее время: 23:33. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019